<!DOCTYPE html>
<html  lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1098650-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Collabor8 Group | Projects of Technopolis S.A." />
<meta property="og:site_name" content="Technopolis S.A." />
<link rel="canonical" href="https://www.open.gr/projects/collabor8-group" />
<meta property="og:type" content="article" />
<meta name="description" content="One of our latest web sites...  seeded in Sydney, developed in Athens and presented to the World!

Based on Drupal 8 with custom web design and of course responsive theme.

If your leadership team and business stakeholders are holding you to account to innovate and lift your market performance ... then Collabor8 Group  can surely help!
 - Thrive or Survive?" />
<meta property="og:url" content="https://www.open.gr/projects/collabor8-group" />
<meta name="abstract" content="open - enterprise - web | Technopolis S.A." />
<meta name="keywords" content="Website, Drupal, JavaScript, PHP, Responsive Design, Bootstrap, Full Project" />
<link rel="image_src" href="https://www.open.gr/sites/default/files/styles/large/public/images/projects/COLLABOR8.jpg?itok=e4jH4Mix" />
<meta property="og:title" content="Collabor8 Group" />
<meta property="og:description" content="Thrive or Survive?" />
<meta property="og:image" content="https://www.open.gr/sites/default/files/styles/large/public/images/projects/COLLABOR8.jpg?itok=e4jH4Mix" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/technopolis/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.open.gr/projects/collabor8-group" />

    <title>Collabor8 Group | Projects of Technopolis S.A.</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css__74U9l1bHY7qN6IcrxWMZr5iSGyWUNdi8hzUK14_1_k.css?qn4fbz" />
<link rel="stylesheet" media="all" href="https://use.fontawesome.com/releases/v5.1.0/js/all.js" />
<link rel="stylesheet" media="all" href="https://use.fontawesome.com/releases/v5.1.0/js/v4-shims.js" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_bGCN8X1ns3s-YKiLlDjDcIpCcrgcZgfyBcgiFn5DNiQ.css?qn4fbz" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_kAJs3itRgV6tmvT1csimZWbjgfxtVtDzNlw6ixNbwaE.css?qn4fbz" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script src="/themes/technopolis/js/modernizr.custom.js"></script>
  </head>
  <body class="role-anonymous page-node-584 path-node page-node-type-project has-glyphicons">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
              <header class="navbar navbar-default container" id="navbar" role="banner">
            <div class="navbar-header">
        <div class="home-logo">
          <a href="/" title="Home" rel="home"><img alt="Home" src="/themes/technopolis/images/logo.svg" style="height: 45px;"></a>
        </div>
        
                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
              </div>

                    <div id="navbar-collapse" class="navbar-collapse collapse">
            <div class="region region-navigation-collapsible">
    <section id="block-mainmenu" class="block block-superfish block-superfishmain clearfix">
  
    

      
<ul id="superfish-main" class="menu sf-menu sf-main sf-horizontal sf-style-none">
  
<li id="main-menu-link-content80bdcc13-4a61-4479-9158-cc0f6605f873"
     class="sf-depth-1 menuparent"><a href="/about-us" class="sf-depth-1 menuparent">About us</a><ul><li id="main-menu-link-contentf464e092-9e3b-4367-8646-7f67d932f785"
     class="sf-depth-2 sf-no-children"><a href="/about-us/our-company" class="sf-depth-2">Our Company</a></li><li id="main-views-viewviewsrecent-blog-postspage-3"
     class="sf-depth-2 sf-no-children"><a href="/about-us/career" class="sf-depth-2">Career</a></li><li id="main-views-viewviewsteam-memberspage-1"
     class="sf-depth-2 sf-no-children"><a href="/about-us/team" class="sf-depth-2">Team</a></li></ul></li><li id="main-menu-link-content1a4e5d68-3d6c-4891-927f-fad74cccee02"
     class="sf-depth-1 menuparent"><a href="/solutions" class="sf-depth-1 menuparent">Solutions</a><ul><li id="main-menu-link-content565862f3-4eb3-4ce5-915f-52b69df1d92e"
     class="sf-depth-2 sf-no-children"><a href="/solutions/approach" class="sf-depth-2">Approach</a></li><li id="main-menu-link-contentd8116559-0e84-45b9-af09-d991cd6d65c1"
     class="sf-depth-2 sf-no-children"><a href="/solutions/methodology" class="sf-depth-2">Methodology</a></li></ul></li><li id="main-menu-link-content2d952808-6b72-427e-922d-bece8ad525df"
     class="sf-depth-1 menuparent"><a href="/services" class="sf-depth-1 menuparent">Services</a><ul><li id="main-menu-link-content0b0d87e4-71fe-4d61-b4a6-4c8a5b664a42"
     class="sf-depth-2 sf-no-children"><a href="/services/implementation" class="sf-depth-2">Implementation</a></li><li id="main-menu-link-contentc5634827-0b1e-4d59-b160-aa7be3bd257e"
     class="sf-depth-2 sf-no-children"><a href="/services/hosting" class="sf-depth-2">Hosting</a></li><li id="main-menu-link-content5a276a84-4649-4b51-b78a-e549fe783e98"
     class="sf-depth-2 sf-no-children"><a href="/services/promotion" class="sf-depth-2">Promotion</a></li><li id="main-menu-link-content127c7081-45a9-4931-9145-db88a54724c5"
     class="sf-depth-2 sf-no-children"><a href="/services/support" class="sf-depth-2">Support</a></li><li id="main-menu-link-content7508fcc8-3fc8-4188-a596-43a4fe06548e"
     class="sf-depth-2 sf-no-children"><a href="/services/web-design" class="sf-depth-2">Web design</a></li><li id="main-menu-link-contentcd6b2e6a-3706-4cf6-b60f-9c95e12fbce2"
     class="sf-depth-2 sf-no-children"><a href="/services/domain-name-services" class="sf-depth-2">Domain Name Services</a></li></ul></li><li id="main-menu-link-content6830b208-5f25-460f-93b7-39d86ea0a37e"
     class="sf-depth-1 menuparent"><a href="/platforms" class="sf-depth-1 menuparent">Platforms</a><ul><li id="main-menu-link-content4ffaa365-4aa6-48b4-a704-9eba433003fa"
     class="sf-depth-2 sf-no-children"><a href="/platforms/liferay" class="sf-depth-2">Liferay</a></li><li id="main-menu-link-contentce421d19-8d44-404c-a572-22bb9a343211"
     class="sf-depth-2 sf-no-children"><a href="/platforms/drupal" class="sf-depth-2">Drupal</a></li><li id="main-menu-link-content0627172f-22b0-4602-a371-a70aa13d57ef"
     class="sf-depth-2 sf-no-children"><a href="/platforms/open-source" class="sf-depth-2">Open source</a></li><li id="main-menu-link-contenta9a461ae-7e10-4520-aae6-909a35a231bf"
     class="sf-depth-2 sf-no-children"><a href="/platforms/technologies" class="sf-depth-2">Technologies</a></li></ul></li><li id="main-menu-link-content89403157-e41f-41c1-9f85-79312388760c"
     class="sf-depth-1 sf-no-children"><a href="/projects" class="sf-depth-1">Projects</a></li><li id="main-views-viewviewsrecent-blog-postspage-2"
     class="sf-depth-1 sf-no-children"><a href="/news" class="sf-depth-1">News</a></li><li id="main-views-viewviewsrecent-blog-postspage-1"
     class="sf-depth-1 sf-no-children"><a href="/blog" class="sf-depth-1">Blog</a></li><li id="main-menu-link-content1fd4ce7d-036c-425e-8ad6-c5647ef6f379"
     class="sf-depth-1 sf-no-children"><a href="/contact" class="sf-depth-1">Contact</a></li>
</ul>

  </section>


  </div>

        </div>
                </header>
  
            <div class="highlighted">  <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>
</div>
      
  <div role="main" class="main-container container js-quickedit-main-content">
    <div class="row">

            
            
                  <section class="col-sm-12">

                
                          <a id="main-content"></a>
            <div class="region region-content">
        <ol class="breadcrumb">
          <li >
                  <a href="/">Home</a>
              </li>
          <li >
                  <a href="/projects">Projects</a>
              </li>
          <li  class="active">
                  Collabor8 Group
              </li>
      </ol>

  <div data-history-node-id="584" class="row bs-2col node node--type-project node--view-mode-full">
  

    <div class="col-xs-12 col-sm-12 col-md-9 col-lg-9 bs-region bs-region--left">
    
            <div class="field field--name-field-screenshot field--type-image field--label-hidden field--item">  <img src="/sites/default/files/images/projects/COLLABOR8.jpg" width="3507" height="1981" alt="" title="Collabor8 Group - Technopolis SA" typeof="foaf:Image" class="img-responsive" />

</div>
      
            <div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1 class="page-title">
  Collabor8 Group
</h1>
</div>
      
            <div class="field field--name-field-subtitle field--type-text-long field--label-hidden field--item"><p>Thrive or Survive?</p>
</div>
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>One of our latest web sites...  seeded in Sydney, developed in Athens and presented to the World!</p>

<p>Based on Drupal 8 with custom web design and of course responsive theme.</p>

<p>If your leadership team and business stakeholders are holding you to account to innovate and lift your market performance ... then <a href="https://www.collabor8group.com/">Collabor8 Group</a>  can surely help!</p>
</div>
      <div class="sharethis-wrapper"><span st_url="https://www.open.gr/projects/collabor8-group" st_title="Collabor8 Group" class="st_facebook_large" displayText="facebook"></span>
<span st_url="https://www.open.gr/projects/collabor8-group" st_title="Collabor8 Group" class="st_twitter_large" displayText="twitter"></span>
<span st_url="https://www.open.gr/projects/collabor8-group" st_title="Collabor8 Group" class="st_linkedin_large" displayText="linkedin"></span>
<span st_url="https://www.open.gr/projects/collabor8-group" st_title="Collabor8 Group" class="st_email_large" displayText="email"></span>
<span st_url="https://www.open.gr/projects/collabor8-group" st_title="Collabor8 Group" class="st_sharethis_large" displayText="sharethis"></span>
<span st_url="https://www.open.gr/projects/collabor8-group" st_title="Collabor8 Group" class="st_plusone_large" displayText="plusone"></span>
<span st_url="https://www.open.gr/projects/collabor8-group" st_title="Collabor8 Group" class="st_fblike_large" displayText="fblike"></span>
</div>
  </div>
  
    <div id="sticky" class="col-xs-12 col-sm-12 col-md-3 col-lg-3 bs-region bs-region--right">
    
  <div class="field field--name-field-customer field--type-string field--label-above">
    <div class="field--label">Customer</div>
              <div class="field--item">Collabor8 Group</div>
          </div>

  <div class="field field--name-field-link field--type-link field--label-above">
    <div class="field--label">Link</div>
              <div class="field--item"><a href="https://www.collabor8group.com/" target="_blank">https://www.collabor8group.com/</a></div>
          </div>

  <div class="field field--name-field-category field--type-entity-reference field--label-above">
    <div class="field--label">Category</div>
              <div class="field--item"><a href="/projects/project-category/website" hreflang="en">Website</a></div>
          </div>

  <div class="field field--name-field-framework field--type-entity-reference field--label-above">
    <div class="field--label">Frameworks</div>
          <div class="field--items">
              <div class="field--item"><a href="/frameworks/drupal" hreflang="en">Drupal</a></div>
              </div>
      </div>

  <div class="field field--name-field-technology-keywords field--type-entity-reference field--label-above">
    <div class="field--label">Technology keywords</div>
          <div class="field--items">
              <div class="field--item"><a href="/taxonomy/term/299" hreflang="en">JavaScript</a></div>
          <div class="field--item"><a href="/technology-keywords/php" hreflang="en">PHP</a></div>
          <div class="field--item"><a href="/technology-keywords/responsive-design" hreflang="en">Responsive Design</a></div>
          <div class="field--item"><a href="/taxonomy/term/298" hreflang="en">Bootstrap</a></div>
              </div>
      </div>

  <div class="field field--name-field-services-offered field--type-entity-reference field--label-above">
    <div class="field--label">Services offered</div>
          <div class="field--items">
              <div class="field--item"><a href="/services-offered/full-project" hreflang="en">Full Project</a></div>
              </div>
      </div>

  </div>
  
</div>



  </div>

              </section>

                </div>
  </div>

      <div class="inside-bottom sticky-stopper">  <div class="region region-inside-bottom">
    <section class="views-element-container block block-views block-views-blockbase-node-listing-block-4 clearfix" id="block-views-block-base-node-listing-block-4">
  
      <h2 class="block-title">Other Projects</h2>
    

      <div class="form-group"><div class="view view-base-node-listing view-id-base_node_listing view-display-id-block_4 js-view-dom-id-eb292b669f19caeaf3f1213928bff0be025d2791db8aca0646f9a46c02d68497">
  
    
      
      <div class="view-content">
          <div class="views-view-grid horizontal cols-3 clearfix">
            <div class="views-row clearfix row-1">
                  <div class="col-md-4 views-col col-1"><div class="views-field views-field-field-screenshot"><div class="field-content"><div class="views-test">
  <a href="/projects/tzamos-jewels" hreflang="en"><img src="/sites/default/files/styles/col_md_4_800xauto/public/images/projects/TZAMOS.jpg?itok=rso5dgw7" width="800" height="452" alt="" title="Tzamos Jewels - Technopolis SA" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/projects/tzamos-jewels" hreflang="en">Tzamos Jewels</a></p>
<p class="services"><p>E-shop with custom design for unique jewels!</p>
</p>
</div>
</div>
</div></div></div></div>
                  <div class="col-md-4 views-col col-2"><div class="views-field views-field-field-screenshot"><div class="field-content"><div class="views-test">
  <a href="/projects/stock-center" hreflang="en"><img src="/sites/default/files/styles/col_md_4_800xauto/public/images/projects/STOCK.jpg?itok=2_QIItot" width="800" height="452" alt="" title="Stock Center - Technopolis SA" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/projects/stock-center" hreflang="en">Stock Center</a></p>
<p class="services"><p>Total information through innovative procedures</p>
</p>
</div>
</div>
</div></div></div></div>
                  <div class="col-md-4 views-col col-3"><div class="views-field views-field-field-screenshot"><div class="field-content"><div class="views-test">
  <a href="/projects/people" hreflang="en"><img src="/sites/default/files/styles/col_md_4_800xauto/public/images/projects/PEOPLE.jpg?itok=bXJ17uWI" width="800" height="452" alt="" title="People Think Beyond - Technopolis SA" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/projects/people" hreflang="en">People</a></p>
<p class="services"><p>People Built Environment &amp; Technology</p>
</p>
</div>
</div>
</div></div></div></div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blocknews-front-block-2 clearfix" id="block-views-block-news-front-block-2">
  
      <h2 class="block-title">Latest News</h2>
    

      <div class="form-group"><div class="view view-news-front view-id-news_front view-display-id-block_2 js-view-dom-id-6a06077230b6c5cfab5af81b8ef45687f4e0314f798704a6ef9e6669801054ae">
  
    
      
      <div class="view-content">
          <div class="views-view-grid horizontal cols-6 clearfix">
            <div class="views-row clearfix row-1">
                  <div class="col-md-2 views-col col-1"><div class="views-field views-field-field-image"><div class="field-content"><div class="views-test">
  <a href="/news/e-volution-awards-opapnet" hreflang="en"><img src="/sites/default/files/styles/news_460x460/public/images/news/_DSC1473.JPG?itok=uFzqtAh_" width="490" height="490" alt="E-Volution Awards with Opapnet -Technopolis SA" title="E-Volution Awards with Opapnet - Technopolis SA" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/news/e-volution-awards-opapnet" hreflang="en">E-Volution Awards with Opapnet</a></p>
<p class="services">Thu, 19/12/2019</p>
</div>
</div>
</div></div></div></div>
                  <div class="col-md-2 views-col col-2"><div class="views-field views-field-field-image"><div class="field-content"><div class="views-test">
  <a href="/news/liferay-commerce" hreflang="en"><img src="/sites/default/files/styles/news_460x460/public/images/news/0134.jpg?itok=MYn3XBVB" width="490" height="490" alt="Liferay Commerce" title="Liferay Commerce" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/news/liferay-commerce" hreflang="en">Liferay Commerce</a></p>
<p class="services">Tue, 02/04/2019</p>
</div>
</div>
</div></div></div></div>
                  <div class="col-md-2 views-col col-3"><div class="views-field views-field-field-image"><div class="field-content"><div class="views-test">
  <a href="/news/3rd-liferay-roadshow-athens" hreflang="en"><img src="/sites/default/files/styles/news_460x460/public/images/news/LOGO%20EVENT%202018_01.jpg?itok=w-kRDu37" width="490" height="490" alt="3rd Liferay Roadshow in Athens" title="3rd Liferay Roadshow in Athens" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/news/3rd-liferay-roadshow-athens" hreflang="en">3rd Liferay Roadshow in Athens</a></p>
<p class="services">Mon, 22/10/2018</p>
</div>
</div>
</div></div></div></div>
                  <div class="col-md-2 views-col col-4"><div class="views-field views-field-field-image"><div class="field-content"><div class="views-test">
  <a href="/news/liferay-dxp-magic-quadrant-dxp-platforms" hreflang="en"><img src="/sites/default/files/styles/news_460x460/public/images/news/318713_0001.jpg?itok=va2rfFuj" width="490" height="490" alt="Magic Quadrant for DXP Platforms according to Gartner" title="Magic Quadrant for DXP Platforms according to Gartner" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/news/liferay-dxp-magic-quadrant-dxp-platforms" hreflang="en">Liferay DXP: In the Magic Quadrant for DXP Platforms</a></p>
<p class="services">Fri, 09/03/2018</p>
</div>
</div>
</div></div></div></div>
                  <div class="col-md-2 views-col col-5"><div class="views-field views-field-field-image"><div class="field-content"><div class="views-test">
  <a href="/news/2nd-liferay-roadshow-athens" hreflang="en"><img src="/sites/default/files/styles/news_460x460/public/images/news/facebook-logo_0.jpg?itok=LS4-b9GS" width="490" height="490" alt="2nd Liferay Roadshow in Athens - Technopolis SA" title="2nd Liferay Roadshow in Athens - Technopolis SA" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/news/2nd-liferay-roadshow-athens" hreflang="en">2nd Liferay Roadshow in Athens</a></p>
<p class="services">Mon, 23/10/2017</p>
</div>
</div>
</div></div></div></div>
                  <div class="col-md-2 views-col col-6"><div class="views-field views-field-field-image"><div class="field-content"><div class="views-test">
  <a href="/news/liferay-devcon-2016-darmstadt" hreflang="en"><img src="/sites/default/files/styles/news_460x460/public/images/news/devcon_icon_350x350.jpg?itok=nBOgT6iN" width="490" height="490" alt="Liferay DEVCON 2016 at Darmstadt" title="Liferay DEVCON 2016 at Darmstadt" typeof="Image" class="img-responsive" />

</a>

<div class="project-name">
<div class="project-text">
<p class="title"><a href="/news/liferay-devcon-2016-darmstadt" hreflang="en">Liferay DEVCON 2016 at Darmstadt</a></p>
<p class="services">Fri, 25/11/2016</p>
</div>
</div>
</div></div></div></div>
              </div>
      </div>

    </div>
  
          </div>
</div>

  </section>

<section class="views-element-container block block-views block-views-blockclients-block-1 clearfix" id="block-views-block-clients-block-1-3">
  
    

      <div class="form-group">
<div class="container">
  <div class="view view-clients view-id-clients view-display-id-block_1 js-view-dom-id-51009172f5495a036af33095d1f277c58d60956ad04d6ddfb40506fc6251f624">
    
        
          <div class="view-header col-md-12">
        <h2>Clients</h2>
<p>The shortest way to prove we deliver on our promises is our Client Retention Rate of 85%!</p>
      </div>
    
          <div class="view-content col-md-12">
            <div class="views-view-grid horizontal cols-6 clearfix">
            <div class="views-row clearfix row-1">
                  <div class="col-xs-6 col-sm-2 views-col col-1"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/cosmote_logo.jpg?itok=mxbomyQH" width="200" height="67" alt="Cosmote" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-2"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/opap-logo.jpg?itok=Pb5W6BWO" width="200" height="67" alt="Opap" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-3"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/logo-ote-group.png?itok=cCoEE8ay" width="200" height="67" alt="Ote group of companies" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-4"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/prime_logo.jpg?itok=UIz0q_XT" width="200" height="67" alt="Prime Insurance" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-5"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/logoaxa-en.png?itok=-8jRa5x7" width="200" height="67" alt="AXA Insurance" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-6"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/logo-aia.png?itok=IIHMzmpv" width="200" height="67" alt="Athens International Airport" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
              </div>
          <div class="views-row clearfix row-2">
                  <div class="col-xs-6 col-sm-2 views-col col-1"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/ATHEXgroup-Logo.png?itok=Nf3K_cUv" width="200" height="67" alt="Athex Group" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-2"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/germanos_new_logo.png?itok=hfDZpHLD" width="200" height="67" alt="Germanos" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-3"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/acs_logo.png?itok=lmkfbUMN" width="200" height="67" alt="ACS" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-4"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/Mercedes-Benz-logo-B.png?itok=KNhnIgj-" width="200" height="67" alt="Mercedes-Benz" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-5"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/evalue.jpg?itok=VnB_WE9P" width="200" height="67" alt="Cosmote E-Value" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-6"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/acglogo.jpg?itok=NdrNXDWe" width="200" height="67" alt="The American College of Greece" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
              </div>
          <div class="views-row clearfix row-3">
                  <div class="col-xs-6 col-sm-2 views-col col-1"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/drive_logo.png?itok=G9pxsK6L" width="200" height="67" alt="Drive" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-2"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/logo_4troxoi.png?itok=GWZQuja7" width="200" height="67" alt="4Troxoi" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-3"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/motomag.png?itok=fn6nhpo_" width="200" height="67" alt="Motomag" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-4"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2019-10/stockcenter.png?itok=uwfYPoit" width="200" height="67" alt="stock-center.gr" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-5"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/logoscan2.png?itok=vHLVbTj0" width="200" height="67" alt="Scan" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
                  <div class="col-xs-6 col-sm-2 views-col col-6"><div class="views-field views-field-field-logo"><div class="field-content">  <img src="/sites/default/files/styles/companies/public/2018-09/miw-logo.png?itok=P5mxLRRD" width="200" height="67" alt="MIW" typeof="foaf:Image" class="img-responsive" />


</div></div></div>
              </div>
      </div>

      </div>
    
    
    
  </div>
</div>
</div>

  </section>


  </div>
</div>
  
      <footer class="footer" role="contentinfo">
        <div class="region region-footer">
    <section id="block-footercontact" class="block block-block-content block-block-content0295bcfc-8682-4a42-bd8c-15ed0b226583 clearfix">
  
      <h2 class="block-title">Contact us</h2>
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="col-md-4">
<p class="title">Address</p>

<p>108 Kassomouli str., 117 44,<br />
Athens, Greece</p>
</div>

<div class="col-md-4">
<p class="title">Call us</p>

<p><a href="tel:+302109091000">+30 210-9091000</a></p>

<p><a href="tel:+302109091080">+30 210-9091080</a></p>
</div>

<div class="col-md-4">
<p class="title">Email us</p>

<p><a href="/contact">using our contact form</a></p>
</div>
</div>
      
  </section>

<section id="block-social" class="block block-block-content block-block-content923ba889-e95f-4228-99d1-19264e18b219 clearfix">
  
    

      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="https://www.facebook.com/pages/Technopolis-SA/210078952363130" target="_blank"><img height="80" src="/themes/technopolis/css/images/social/facebook.png" width="72" /></a> <a href="https://twitter.com/technopolisSA" target="_blank"><img height="80" src="/themes/technopolis/css/images/social/twitter.png" width="72" /></a> <a href="http://www.linkedin.com/company/technopolis-sa" target="_blank"><img height="80" src="/themes/technopolis/css/images/social/linkedin.png" width="72" /></a><a href="/rss.xml" target="_blank"><img height="80" src="/themes/technopolis/css/images/social/rss-icon.png" width="72" /></a></p>
</div>
      
  </section>


  </div>

    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/584","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"bootstrap\/popover,bootstrap\/tooltip,codesnippet\/codesnippet.highlightjs,codesnippet\/codesnippet.style.github,core\/html5shiv,floating_block\/floating_block,fontawesome\/fontawesome.webfonts.shim,google_analytics\/google_analytics,sharethis\/sharethis,sharethis\/sharethispickerexternalbuttons,sharethis\/sharethispickerexternalbuttonsws,superfish\/superfish,superfish\/superfish_hoverintent,superfish\/superfish_smallscreen,superfish\/superfish_supersubs,superfish\/superfish_supposition,superfish\/superfish_touchscreen,system\/base,technopolis\/animated-slider-css,technopolis\/animated-slider-js,technopolis\/bookblock,technopolis\/custom-js,technopolis\/global-styling,views\/views.module,webform_bootstrap\/webform_bootstrap","theme":"technopolis","theme_token":null},"ajaxTrustedUrl":[],"floatingBlock":{"blocks":{"#sticky":{"container":".main-container","padding_top":"60"}}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":true},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_keyboard":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"sharethis":{"publisher":"dr-d2a73171-aef8-9b54-adc1-d43480c85f42","version":"5x","doNotCopy":true,"hashAddressBar":false,"doNotHash":true},"superfish":{"superfish-main":{"id":"superfish-main","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast"},"plugins":{"touchscreen":{"behaviour":"1","mode":"window_width"},"smallscreen":{"mode":"window_width","title":"Main menu"},"supposition":true,"supersubs":true}}},"user":{"uid":0,"permissionsHash":"30c0b39cf2968f979cdf435c7e79f76ed99c8d3dbea24a896423315093cc04b1"}}</script>
<script src="/sites/default/files/js/js_ULp7iUYgC2MaSRh2sqOKu9EGcU_FtGPWy6OeeE0pxVo.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_Ei3VA9l-sltOi4cVcce_KmRhs2zXSYissTfEKjWJ7P8.js"></script>
<script src="https://ws.sharethis.com/button/buttons.js"></script>
<script src="/sites/default/files/js/js_WPE6Iq7VdFgjWB5F0N3RYimrK1zt_QMOBlvxeLuqx4E.js"></script>

   
  </body>
</html>
